Windows Fehler: Nicht genügend Systemressourcen
Problemlösung
Problem:
·
Windows Fehler: Nicht genügend Systemressourcen, um den angeforderten
Dienst auszuführen
·
Fehler: Benutzerprofil konnte nicht geladen
werden
·
Desktop Icons sind nicht verfügbar
Produkte: Trend Micro Internet
Security 2008, Trend Micro Internet Security PRO, Trend Micro
Trend Micro AntiVirus plus AntiSpyware 2008
Ursache:
·
Benutzerprofil läßt
sich nicht mehr laden, da nicht genügend Systemressourcen verfügbar sind
·
Scan Engine VSAPI 8.71 Speicherverbrauch
Lösung:
1.
Klicken Sie
auf die folgende Microsoft Lösung, die Ihnen das Ändern der Registrierung
mitteilen:
http://support.microsoft.com/kb/935649/de
Starten Sie den Computer neu
Note: Die Lösung ist für
Windows Server 2003, aber funktioniert
auch für Windows XP.
1A.
Deaktivieren Sie Fehlersuche von Trend Micro da diese Funktion
als Standard aktiviert ist und Konflikte verursachen konnte:
Klicken Sie auf Start>Ausführen
Geben Sie "tissuprt" ein und klicken Sie auf OK
Wählen Sie [B]Fehlersuche
Deaktivieren Sie alle Fehlersuchprotokolle
Klicken
Sie auf OK.


